Zahlungsweisen Beschränkungen (xt_payment_restriction)

Zahlungsweisen Beschränkungen (xt_payment_restriction)

Art.Nr.: xt_payment_restriction
Zertifiziert:
Ja
Versionsnummer (4.2):
1.0.2
Versionsnummer:
5.0.1
Kompatibel:
5.1.x,
Produktsprache:
Supportsprachen:
Deutsch, Englisch,
Hersteller:
xt:Commerce
Sie sind Reseller? Informationen
über unser Reseller-Programm
Download
Plugin zur Beschränkung von Zahlungsweisen.